Home » Infrastructure » Windows » OUI 2.3.0.5.0a
OUI 2.3.0.5.0a [message #101653] Thu, 03 February 2005 04:21 Go to next message
waff
Messages: 1
Registered: February 2005
Junior Member
If I want to install the latest ODBC driver on my Oracle 9.2 Windows 2000 server, I receive the message, I need to have OUI V2.3.0.5.0a or higher.

The OUI from the CD is V2.2.0.18.0

From where do I get this newer OUI ? Can't find it on the download page

Thax
Waff
Re: OUI 2.3.0.5.0a [message #101658 is a reply to message #101653] Mon, 07 February 2005 04:41 Go to previous messageGo to next message
Frank Naude
Messages: 4571
Registered: April 1998
Senior Member
Hi,

You can download it from Metalink -> Patches -> Quick Links -> Universal Installer

Best regards.

Frank
Re: OUI 2.3.0.5.0a [message #113371 is a reply to message #101658] Fri, 01 April 2005 12:09 Go to previous messageGo to next message
pl777
Messages: 1
Registered: April 2005
Junior Member


Metalink -> Patches -> Quick Links -> Universal Installer

How you go to the Metalink. Is It in Oracle web site? Can you provide the URL

Thanks

PL

Re: OUI 2.3.0.5.0a [message #113515 is a reply to message #113371] Mon, 04 April 2005 06:06 Go to previous message
Maaher
Messages: 7064
Registered: December 2001
Senior Member
The site is http://metalink.oracle.com, it's oracle's official support site. It's not free. Ask your DBA or Oracle responsible for MetaLink credentials.

MHE
Previous Topic: Please Help ORA:12545
Next Topic: Dos/win batch file
Goto Forum:
  


Current Time: Mon Aug 08 20:33:45 CDT 2022